Jump to content


Photo

Office licencias


  • Please log in to reply
2 replies to this topic

#1 Tmi

Tmi

    Newbie

  • Members
  • Pip
  • 2 posts

Posted 06 August 2017 - 11:25 PM

Buenos días, tengo varios equipos en el AD en los que me encuentra correctamente la licencia del Office , en cambio hay otros, en los que únicamente me saca la licencia del Sistema Operativo pero no localiza la del Office pese a estar funcionando e indicando que está activado.

 

En Local de esos equipos, a través del OSPP.VBS si que me saca correctamente el serial (los 5 últimos caracteres) por lo que el problema radica en el TNI que si nisquiera muestra el programa como instalado.

 

A que puede deberse y que solución tiene?

Gracias.

 

 



#2 Alex

Alex

    Support

  • Administrators
  • PipPipPip
  • 128 posts
  • Gender:Male

Posted 07 August 2017 - 03:22 AM

Buenos días,

Necesitamos información adicional para analizar el problema.

Copia el agente independiente "tniwinagent.exe" de la carpeta de instalación de TNI para el equipo en cuestión de ninguna manera que más le convenga (por ejemplo, copiarlo a una carpeta compartida). A continuación, abra la ventana de comandos en esta carpeta y ejecutar el agente mediante el siguiente comando:
tniwinagent.exe /debug

Envíenos el archivo .inv generada en la misma carpeta a support@softinventive.com.



#3 Tmi

Tmi

    Newbie

  • Members
  • Pip
  • 2 posts

Posted 09 August 2017 - 04:54 AM

Les he remitido dos ficheros inv de dos de las maquinas de las que no me sale que tienen instalado el Office.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users